Forum www.z3.fora.pl Strona Główna www.z3.fora.pl
BMW Seria Z - z1 z3 z4 z8
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

m52b28 grzeje się na postoju
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z3.fora.pl Strona Główna -> Z3 (E36/7, E36/8)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 6:58, 22 Kwi 2016    Temat postu: m52b28 grzeje się na postoju

Witam

Ciąg dalszy walki o lepsze jutro zetki... Mianowicie:

Od dłuższego czasu zetka grzała się na postoju, tzn, w czasie jazdy pięknie trzymała temperature, po zatrzymaniu i pochodzeniu na jałowym, wskazówka sobie pięknie powoli wędruje w stronę czerwonego. Włączenie nawiewu ciepłego powietrza pozwalało dość skutecznie redukować problem.
Wymieniony został termostat (tak na wszelki wypadek) i wisko a kilka tygodni temu chłodnica... Problem jest nadal a co ciekawe na dodatek wczoraj przestałem mieć nadmuch ciepłego powietrza pomimo, że wskazówka już w 3/4 pola zawędrowała.
Jakieś rady?

Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zupper
Soldati
Soldati



Dołączył: 31 Lip 2015
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Pią 7:10, 22 Kwi 2016    Temat postu:

A czujnik temperatury wymieniłeś? Mam na myśli ten w bloku silnika?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 7:28, 22 Kwi 2016    Temat postu:

Czujnik temperatury oprócz wskazania spełnia jeszcze jakąś rolę? Termostat i wisko są od niego niezależne jak sądzę... A u mnie w czasie jazdy wskazanie jest dobre i dopiero po zatrzymaniu i chwili na jałowym idzie do góry...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
saron22
Moderator
Moderator



Dołączył: 07 Lut 2011
Posty: 5367
Przeczytał: 7 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 7:30, 22 Kwi 2016    Temat postu:

Jakie Visco założyłeś?? Spina to Visco w ogóle??
Były problemy z nieoryginalnymi Viscami. Ja miałem problem z Visciem Behra.

Teraz skoro już nie masz ciepłego nawiewu to nie pozostało ci sprawdzić nic innego jak pompa wody. A jeśli pompa będzie ok to głowica do zdjęcia.


Post został pochwalony 0 razy

Ostatnio zmieniony przez saron22 dnia Pią 7:31, 22 Kwi 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 7:49, 22 Kwi 2016    Temat postu:

Potrafisz pocieszyć Wink

Visco Behra dokładnie było zakładane. Spinać spina. Pompa wody...Daje za małe ciśnienie? Bo jak mniemam, jeśli zjebałaby się dokumentnie, to grzałoby się też w czasie jazdy?

Zapowietrzenie układu, jest możliwe? Skoro była wymieniana niedawno chłodnica...?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
saron22
Moderator
Moderator



Dołączył: 07 Lut 2011
Posty: 5367
Przeczytał: 7 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 7:58, 22 Kwi 2016    Temat postu:

Nie jestem tutaj od pocieszania i głaskania po główkach...

Wszystko jest możliwe ale nie sądzę aby zapowietrzenie utrzymywało się tak długo i dawało takie objawy.

Visco Behra to nie jest dobry pomysł. Znam co najmniej dwa inne przypadki w których po montażu właśnie tego visca zaczęły się problemy. Gdybym miał coś zaproponować to wybrałbym Sachsa albo oryginał z ASO. Wiem wiem, oryginał też jest z Behra ale to nie jest to samo Visco. Wizualnie widać, że to nie jest ten sam produkt.

Tak, pompa może dawać za małe ciśnienie. Mogły się np urwać 3 z 5 łopatek i będzie problem. Poza tym weź pod uwagę, że w czasie jazdy dochodzi pęd powietrza obmywający chłodnicę, silnik, miskę olejową... Poza tym w czasie jazdy silnik pracuje na wyższych obrotach więc więc i pompa może mieć wtedy wyższą wydajność.

Z tego co sobie przypominam to u mnie w czasie jazdy też było ok. A na postoju temperatura szła w górę. Była to wina właśnie visca Behr.
Sprawdź to i wywal tego Behra. Jeśli to co napisałem nie pomoże to niestety głowica out.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 8:18, 22 Kwi 2016    Temat postu:

Głowica out czyli weryfikacja uszczelki i samej głowicy czy nie pęknięta jak rozumiem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
saron22
Moderator
Moderator



Dołączył: 07 Lut 2011
Posty: 5367
Przeczytał: 7 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 10:05, 22 Kwi 2016    Temat postu:

Dokladnie tak.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zupper
Soldati
Soldati



Dołączył: 31 Lip 2015
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Pią 11:29, 22 Kwi 2016    Temat postu:

Inzynierek napisał:
Czujnik temperatury oprócz wskazania spełnia jeszcze jakąś rolę? Termostat i wisko są od niego niezależne jak sądzę... A u mnie w czasie jazdy wskazanie jest dobre i dopiero po zatrzymaniu i chwili na jałowym idzie do góry...


Ja miałem podobną sytuację w swojej e39. Świrował wskaźnik temperatury - sprawdziłem jeszcze w odczytach z komputera na którymś tam teście i wyszło, ze temp jest ok..a zawinił czujnik z bloku. Z tego co wiem daje on dwa sygnały: jeden na wskaźniki, drugi do kompa.
Kupiłem oryginał i odpukać od 4 miesięcy wszystko jest ok.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pią 16:42, 22 Kwi 2016    Temat postu:

Mały update: ilość płynu chłodzącego jest dobra: na wysokości linii cold na zimnym silniku...Czy nadal jest opcja że to głowica? Bo jak rozumiem brak nawiewu ciepłego powietrza mógł być spowodowany niedostateczną ilością chłodziwa?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
saron22
Moderator
Moderator



Dołączył: 07 Lut 2011
Posty: 5367
Przeczytał: 7 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 20:19, 22 Kwi 2016    Temat postu:

Pierwsze podstawowe pytanie: czy termostat i Visco wymieniałeś dlatego, że się grzała na postoju?? Czy dlatego, że coś innego się działo??

Bo jeśli dlatego, że silnik się grzał to znaczy, że do dzisiaj nie trafiliście z diagnozą.
Gdybym ja miał naprawić to auto to obrał bym następujący kierunek:
Pierwsze co to demontaż pompy wody. Jeśli tam będzie w porządku to zdjąłbym głowicę. Jeśli na uszczelce nie byłoby widać ewidentnego uszkodzenia sprawdziłbym szczelność głowicy. Przy okazji zrobiłbym oczywiście obróbkę tzn: planowanie, gniazda, zawory, prowadnice, uszczelniacze trzonków zaworów.

Kolejna sprawa to przyjrzał bym się temu Visco. Ten element wcale nie jest łatwy do zdiagnozowania. Dlatego w nowszych autach wprowadzono czujnik obrotów wentylatora. Aby zarówno sterownik jak i diagnosta mógł porównać obroty silnika i Visca. Sterownik podczas normalnej pracy silnika a diagnosta podczas poszukiwania usterek i niedomagań układu chłodzenia. Przy pełnym spięciu obroty wentylatora powinny być praktycznie takie same jak obroty silnika. Ważne też, że te obroty nie pojawiają się momentalnie. Z reguły trzeba odczekać krótką chwilę.
Niestety w przypadku gdy nie ma czujnika obrotów wentylatora poprawne sprawdzenie Visca jest trudne i nastręcza problemów nawet doświadczonym mechanikom. Raz, że nie ma jak zmierzyć faktyczne obroty wentylatora a dwa, że u nas rzadko kiedy jest taka pogoda, że Visco zaczyna pracować z pełną wydajnością.
Poza tym w różnych samochodach różnie to działa. Kolejny problem pojawia się w autach w których nie ma osobnego wentylatora na klimę to wtedy to Visco jest znacznie częściej słyszane.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serpicol
Capo
Capo



Dołączył: 14 Sie 2013
Posty: 638
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna

PostWysłany: Sob 9:55, 23 Kwi 2016    Temat postu:

no to i ja dodam pare słów...przy obecnych jeszcze temperaturach ca. 15 stopni i nie działającym visco nic kompletnie by się jeszcze nie działo na postoju....nie ma prawa sie zagrzac ponad norme....
mi to wygląda na jakieś dziwne zapowietrzenie, zwłaszcza, że z nadmuchów nie leci Ci ciepłe powietrze...może gdzieś się coś przytkało, zakamieniło i tyle...głowicy nie ruszałbym jeszcze zapewne długo, póki nie wyeliminowałbym wszystkich innych składowych tego układu....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wania
Administrator
Administrator



Dołączył: 06 Lut 2011
Posty: 4658
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Sob 10:54, 23 Kwi 2016    Temat postu:

cieple powietrze nie leci Ci pewnie po ostatnim rozbieraniu konsoli srodkowej, linka spadla albo rusza sie zamiast w kolnierzu i nie otwiera nagrzewnicy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inzynierek
Soldati
Soldati



Dołączył: 25 Mar 2014
Posty: 55
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Sob 11:25, 23 Kwi 2016    Temat postu:

Taka ewentualność tez biore pod uwagę...Ze przy składaniu konsoli cos popierdolilem...
Uda się dobrac do tego bez sciągania tunelu "przez" radio? Czy znowu pelen rozpierdol mnie czeka?

Saron: Popraw mnie jeśli się myle...skoro plyn jest to pekniecie uszczelki/głowicy nie powinno mieć nic do tego czy się grzeje czy nie? Jest czynnik chlodzacy, termostat otwiera, bo w czasie jazdy się nie grzeje...zgodnie z moim robolskim mniemaniem Wink najprawdopodbniejsza wydaje się pompa wody?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wania
Administrator
Administrator



Dołączył: 06 Lut 2011
Posty: 4658
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Sob 12:03, 23 Kwi 2016    Temat postu:

mozesz odkrecic tylko bok, bedziesz miec dojscie do nagrzewnicy i wtedy zobacz czy reka uda Ci sie otworzyc zawor nagrzewnicy, powinno poleciec cieple powietrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z3.fora.pl Strona Główna -> Z3 (E36/7, E36/8) Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin