Forum www.z3.fora.pl Strona Główna www.z3.fora.pl
BMW Seria Z - z1 z3 z4 z8
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Mata pasażera
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.z3.fora.pl Strona Główna -> Z3 (E36/7, E36/8)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Wto 23:45, 25 Mar 2014    Temat postu: Mata pasażera

Witam. Przy naprawie fotela coś mi się stało z matą pasażera. INPA wywala mi błąd 26 seat occupied recognition 1 (SBE 1). Co i jak sprawdzić przy tej macie?

Post został pochwalony 0 razy

Ostatnio zmieniony przez JackBoy dnia Wto 23:46, 25 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scarab
Boss
Boss



Dołączył: 26 Lis 2012
Posty: 1955
Przeczytał: 4 tematy

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: dokładnie stąd
Płeć: Mężczyzna

PostWysłany: Śro 8:13, 26 Mar 2014    Temat postu:

Od modułu pod fotelem do samej maty wychodzą dwa kable. Z tego co wiem rezystancja maty powinna się zmieniać w zależności od tego czy fotel jest zajęty czy nie.
Dodatkowo na wszelki wypadek możesz sprawdzić czy na wtyczce przychodzącej do modułu jest wszystko ok:
saron22 napisał:
Na pin 1 powinno być zasilanie 15 (po kluczyku) z bezpiecznika nr F42. Pin 2 to masa. Pin 3 to biało-czerwony kabel. Nr pinów masz na wtyczce.


Post został pochwalony 0 razy

Ostatnio zmieniony przez scarab dnia Śro 8:14, 26 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Śro 9:04, 26 Mar 2014    Temat postu:

To wiem, tylko jakie wartosci musze miec na mierniku? Aha.. z maty wychodza 2 kable. Bialy i niebieski.

Post został pochwalony 0 razy

Ostatnio zmieniony przez JackBoy dnia Śro 10:15, 26 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Śro 19:58, 26 Mar 2014    Temat postu:

Nowe fakty. Wyjalem mate, podlaczylem do bmw e39 i bledow nie wywala. Wiec chyba mozna wykluczyc ze mata jest uszkodzona. Tylko dlaczego w Zetce wywala blad? Evil or Very Mad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scarab
Boss
Boss



Dołączył: 26 Lis 2012
Posty: 1955
Przeczytał: 4 tematy

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: dokładnie stąd
Płeć: Mężczyzna

PostWysłany: Śro 20:05, 26 Mar 2014    Temat postu:

a podmiankę modułu też robiłeś? Zasilanie i masa na wtyczce przychodzącej do niego są ok? :>


Post został pochwalony 0 razy

Ostatnio zmieniony przez scarab dnia Śro 20:14, 26 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Śro 20:17, 26 Mar 2014    Temat postu:

Modul tez podmienilem, a blad powraca. Napiecie zaraz zmierze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
saron22
Moderator
Moderator



Dołączył: 07 Lut 2011
Posty: 5367
Przeczytał: 7 tematów

Pomógł: 33 razy
Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Śro 20:49, 26 Mar 2014    Temat postu:

sprawdź ciągłość kabli

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scarab
Boss
Boss



Dołączył: 26 Lis 2012
Posty: 1955
Przeczytał: 4 tematy

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: dokładnie stąd
Płeć: Mężczyzna

PostWysłany: Śro 20:59, 26 Mar 2014    Temat postu:

Dokładnie, jeśli masa i 12V na wtyczce będą ok, to pozostaje jedynie przedzwonienie biało-czerwonego kabla.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Śro 23:24, 26 Mar 2014    Temat postu:

Błędów z matą już nie ma , lecz nie na długo trwała moja radość. Po wykasowaniu błędów i ponownym przekręceniu zapłonu błędy powracają:

23 MRSA front right
22 MRSA front left
12 ignition circiut ZK11-> airbag passenger stage 2
6 ignition circiut ZK5-> side airbag front right
5 ignition circiut ZK4-> side airbag front left
4 ignition circiut ZK3-> airbag passenger


Zamierzam przekodować sensor airbag.

Czy może ktoś odczytać u siebie NSC expert -em moduł airbag? Wersja z dwoma poduszkami i kurtynami w drzwiach. Będę wdzięczny.

Porównam plik ze swoim.


Post został pochwalony 0 razy

Ostatnio zmieniony przez JackBoy dnia Śro 23:52, 26 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scarab
Boss
Boss



Dołączył: 26 Lis 2012
Posty: 1955
Przeczytał: 4 tematy

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: dokładnie stąd
Płeć: Mężczyzna

PostWysłany: Czw 8:16, 27 Mar 2014    Temat postu:

Bezpieczniki i połączenia masz na pewno ok?

Post został pochwalony 0 razy

Ostatnio zmieniony przez scarab dnia Czw 8:19, 27 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Czw 10:18, 27 Mar 2014    Temat postu:

Mysle, ze gdyby cos nie tak bylo z przewodami to blad bylby staly i nie dalo by sie go usunac. A ja normalnie usuwam. Mysle ze cos jest ze sterownikiem. Sterownik byl dokupiony osobno, bo go wcale nie bylo u mnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scarab
Boss
Boss



Dołączył: 26 Lis 2012
Posty: 1955
Przeczytał: 4 tematy

Pomógł: 11 razy
Ostrzeżeń: 0/5
Skąd: dokładnie stąd
Płeć: Mężczyzna

PostWysłany: Czw 11:33, 27 Mar 2014    Temat postu:

A masz np. czujniki pod wykładziną pod fotelami (MRSA)?
Nie jestem pewien czy błąd byłby stały


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Czw 12:10, 27 Mar 2014    Temat postu:

Mam czujniki MRSA.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
blinket
Soldati centrale
Soldati centrale



Dołączył: 20 Lip 2013
Posty: 324
Przeczytał: 4 tematy

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 20:02, 04 Kwi 2016    Temat postu:

W którym miejscu znajdują się wspomniane czujniki MRSA? Pod wykładziną na wysokości foteli z obu stron?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JackBoy
Capo
Capo



Dołączył: 23 Maj 2012
Posty: 737
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Pon 20:30, 04 Kwi 2016    Temat postu:

Zgadza sie, od strony progów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.z3.fora.pl Strona Główna -> Z3 (E36/7, E36/8) Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin